Releases

Advisory Project Version OS Type Severity Public date
CLSA-2024:1716485825 ansible 2.5.1+dfsg-1ubuntu0.1+tuxcare.els2 Ubuntu 18.04 ELS Security Advisory Important 2024-05-23 13:37:08
CLSA-2024:1716485695 php 7.4.19-1.module_el8.5.0+2173+6405361e.tuxcare.els9 CentOS 8.5 ELS Security Advisory Moderate 2024-05-23 13:34:57
CLSA-2024:1716485568 php 7.4.6-4.module_el8.4.0+2172+b6ec2cd6.tuxcare.els10 CentOS 8.4 ELS Security Advisory Moderate 2024-05-23 13:32:50
CLSA-2024:1716287930 ansible 2.6.20-1.el6.tuxcare.els1 CentOS 6 ELS Security Advisory Important 2024-05-21 06:38:52
CLSA-2024:1716272871 ansible 2.6.20-1.el6.tuxcare.els1 CloudLinux 6 ELS Security Advisory Important 2024-05-21 02:27:53
CLSA-2024:1716272658 ansible 2.6.20-1.el6.tuxcare.els1 Oracle Linux 6 ELS Security Advisory Important 2024-05-21 02:24:20
CLSA-2024:1716272474 squid 3.5.12-1ubuntu7.17+tuxcare.els8 Ubuntu 16.04 ELS Security Advisory Important 2024-05-21 02:21:16
CLSA-2024:1716272273 less 530-1.el8.tuxcare.els2 CentOS 8.5 ELS Security Advisory Important 2024-05-21 02:17:55
CLSA-2024:1716272169 less 530-1.el8.tuxcare.els2 CentOS 8.4 ELS Security Advisory Important 2024-05-21 02:16:11
CLSA-2024:1716272110 ncurses 5.9-14.20130511.el7_4.tuxcare.els2 CentOS 7 ELS Security Advisory Moderate 2024-05-21 02:15:12
CLSA-2024:1716271951 less 590-2.el9_2.tuxcare.els2 AlmaLinux 9.2 ESU Security Advisory Important 2024-05-21 02:12:34
CLSA-2024:1716271242 linux-meta-hwe 4.15.0.228.163 Ubuntu 16.04 ELS Bug Fix None 2024-05-21 02:00:44
CLSA-2024:1716270851 linux-hwe 4.15.0-228.239~16.04.1 Ubuntu 16.04 ELS Security Advisory Important 2024-05-21 01:54:13
CLSA-2024:1716270655 linux-meta 4.15.0.228.239 Ubuntu 18.04 ELS Bug Fix None 2024-05-21 01:50:57
CLSA-2024:1716270232 linux 4.15.0-228.239 Ubuntu 18.04 ELS Security Advisory Important 2024-05-21 01:43:54
CLSA-2024:1716269925 linux-meta 4.4.0.256.290 Ubuntu 16.04 ELS Bug Fix None 2024-05-21 01:38:47
CLSA-2024:1716269479 linux 4.4.0-256.290 Ubuntu 16.04 ELS Security Advisory Important 2024-05-21 01:31:21
CLSA-2024:1715951065 kernel 4.18.0-348.7.1.el8_5.tuxcare.els16 CentOS 8.5 ELS Security Advisory Important 2024-05-17 09:04:27
CLSA-2024:1715949385 kernel 4.18.0-305.25.1.el8_4.tuxcare.els16 CentOS 8.4 ELS Security Advisory Important 2024-05-17 08:36:28
CLSA-2024:1715947224 less 487-0.1+tuxcare.els2 Ubuntu 18.04 ELS Security Advisory Important 2024-05-17 08:00:26
Total: 2000