Releases

Advisory Project Version OS Type Severity Public date
CLSA-2022:1646085619 python2 2.7.18-4.module_el8.4.0+2014+0b56c8de.tuxcare.els1 CentOS 8.4 ELS Security Advisory Critical 2022-02-28 00:00:00
CLSA-2022:1646061171 cyrus-sasl 2.1.23-15.el6_6.2.tuxcare.els1 CloudLinux 6 ELS Security Advisory Important 2022-02-28 00:00:00
CLSA-2022:1646060576 cyrus-sasl 2.1.27-5.el8.tuxcare.els1 CentOS 8.4 ELS Security Advisory Important 2022-02-28 00:00:00
CLSA-2022:1646060667 gcc 8.4.1-1.el8.4.tuxcare.els1 CentOS 8.4 ELS Security Advisory Important 2022-02-28 00:00:00
CLSA-2022:1646085834 php 7.0.33-0ubuntu0.16.04.17+tuxcare.els2 Ubuntu 16.04 ELS Security Advisory Critical 2022-02-28 00:00:00
CLSA-2022:1645700784 glibc 2.28-151.el8.4.tuxcare.els2 CentOS 8.4 ELS Security Advisory Critical 2022-02-24 00:00:00
CLSA-2022:1645701000 php 7.4.19-1.module_el8.5.0+2009+cc873159.tuxcare.els1 CentOS 8.5 ELS Security Advisory Important 2022-02-24 00:00:00
CLSA-2022:1645700971 glibc 2.28-164.el8.tuxcare.els1 CentOS 8.5 ELS Security Advisory Critical 2022-02-24 00:00:00
CLSA-2022:1645540307 vim 7.4.629-5.2.el6.tuxcare.els8 CloudLinux 6 ELS Security Advisory Important 2022-02-22 00:00:00
CLSA-2022:1645465490 mongodb 1:2.6.10-0ubuntu1+tuxcare.els1 Ubuntu 16.04 ELS Security Advisory Important 2022-02-21 00:00:00
CLSA-2022:1645465659 vim 7.4.629-5.2.el6.tuxcare.els8 Oracle Linux 6 ELS Security Advisory Important 2022-02-21 00:00:00
CLSA-2022:1645466518 binutils 2.30-93.el8.4.tuxcare.els1 CentOS 8.4 ELS Security Advisory Important 2022-02-21 00:00:00
CLSA-2022:1645466182 vim 7.4.629-5.2.el6.tuxcare.els8 CentOS 6 ELS Security Advisory Important 2022-02-21 00:00:00
CLSA-2022:1645466955 php 7.4.6-4.module_el8.4.0+2008+cc873159.tuxcare.els2 CentOS 8.4 ELS Security Advisory Important 2022-02-21 00:00:00
CLSA-2022:1645466754 nss 3.67.0-6.el8.4.tuxcare.els1 CentOS 8.4 ELS Security Advisory Critical 2022-02-21 00:00:00
CLSA-2022:1645466687 glib2 2.56.4-10.el8.4.1.tuxcare.els1 CentOS 8.4 ELS Security Advisory Moderate 2022-02-21 00:00:00
CLSA-2022:1645465475 vim 3:7.4.1689-3ubuntu1.5+tuxcare.els8 Ubuntu 16.04 ELS Security Advisory Important 2022-02-21 00:00:00
CLSA-2022:1644933991 kernel 4.18.0-305.25.1.el8.tuxcare.els2 CentOS 8.4 ELS Security Advisory Critical 2022-02-16 00:00:00
CLSA-2022:1644934107 kernel 4.18.0-348.7.1.el8.tuxcare.els2 CentOS 8.5 ELS Security Advisory Important 2022-02-16 00:00:00
CLSA-2022:1644927378 polkit 0.115-12.el8.5.tuxcare.els2 CentOS 8.5 ELS Security Advisory Moderate 2022-02-15 00:00:00
Total: 1703