Releases

Advisory Project Version OS Type Severity Public date
CLSA-2022:1664476612 bind 9.8.2-0.68.rc1.el6.11.tuxcare.els6 CentOS 6 ELS Security Advisory Important 2022-09-29 00:00:00
CLSA-2022:1664476909 bind 9.11.26-6.el8.tuxcare.els3 CentOS 8.5 ELS Security Advisory Important 2022-09-29 00:00:00
CLSA-2022:1664475967 bind 9.8.2-0.68.rc1.el6.11.tuxcare.els6 CloudLinux 6 ELS Security Advisory Important 2022-09-29 00:00:00
CLSA-2022:1664192692 expat 2.0.1-13.el6_8.tuxcare.els2 Oracle Linux 6 ELS Security Advisory Critical 2022-09-26 00:00:00
CLSA-2022:1664193203 expat 2.0.1-13.el6_8.tuxcare.els2 CentOS 6 ELS Security Advisory Critical 2022-09-26 00:00:00
CLSA-2022:1664192553 expat 2.1.0-7ubuntu0.16.04.5+tuxcare.els2 Ubuntu 16.04 ELS Security Advisory Critical 2022-09-26 00:00:00
CLSA-2022:1664193051 expat 2.0.1-13.el6_8.tuxcare.els2 CloudLinux 6 ELS Security Advisory Critical 2022-09-26 00:00:00
CLSA-2022:1664192814 expat 2.2.5-4.el8.tuxcare.els2 CentOS 8.4 ELS Security Advisory Critical 2022-09-26 00:00:00
CLSA-2022:1664192896 expat 2.2.5-4.el8.tuxcare.els2 CentOS 8.5 ELS Security Advisory Critical 2022-09-26 00:00:00
CLSA-2022:1663592078 httpd 2.2.15-72.el6.tuxcare.els7 Oracle Linux 6 ELS Security Advisory Moderate 2022-09-19 00:00:00
CLSA-2022:1663591765 httpd 2.2.15-73.el6.tuxcare.cl.els7 CloudLinux 6 ELS Security Advisory Moderate 2022-09-19 00:00:00
CLSA-2022:1663591920 httpd 2.2.15-72.el6.tuxcare.els7 CentOS 6 ELS Security Advisory Moderate 2022-09-19 00:00:00
CLSA-2022:1663173256 httpd 2.2.15-72.el6.tuxcare.els6 CentOS 6 ELS Security Advisory Moderate 2022-09-14 00:00:00
CLSA-2022:1663183291 python3 3.6.8-39.el8_4.tuxcare.els3 CentOS 8.4 ELS Security Advisory Important 2022-09-14 00:00:00
CLSA-2022:1663183179 curl 7.61.1-22.el8.tuxcare.els4 CentOS 8.4 ELS Security Advisory Moderate 2022-09-14 00:00:00
CLSA-2022:1663184219 systemd 239-51.el8_5.2.tuxcare.els1 CentOS 8.5 ELS Security Advisory Important 2022-09-14 00:00:00
CLSA-2022:1663183381 systemd 239-45.el8_4.3.tuxcare.els1 CentOS 8.4 ELS Security Advisory Important 2022-09-14 00:00:00
CLSA-2022:1663184687 httpd 2.2.15-72.el6.tuxcare.els6 Oracle Linux 6 ELS Security Advisory Moderate 2022-09-14 00:00:00
CLSA-2022:1663183585 gnupg2 2.2.20-2.el8.tuxcare.els1 CentOS 8.5 ELS Security Advisory Moderate 2022-09-14 00:00:00
CLSA-2022:1663184139 python3 3.6.8-41.el8.tuxcare.els3 CentOS 8.5 ELS Security Advisory Important 2022-09-14 00:00:00
Total: 1807