Releases

Advisory Project Version OS Type Severity Public date
CLSA-2022:1658345239 mysql-5.7 5.7.38-0ubuntu0.16.04.1+tuxcare.els1 Ubuntu 16.04 ELS Security Advisory Moderate 2022-07-20 00:00:00
CLSA-2022:1658346794 python2.7 2.7.12-1ubuntu0~16.04.18+tuxcare.els4 Ubuntu 16.04 ELS Security Advisory Critical 2022-07-20 00:00:00
CLSA-2022:1658172105 mysql-5.7 5.7.37-0ubuntu0.16.04.1+tuxcare.els1 Ubuntu 16.04 ELS Security Advisory Moderate 2022-07-18 00:00:00
CLSA-2022:1658168417 vim 7.4.629-5.2.el6.tuxcare.els21 CloudLinux 6 ELS Security Advisory Critical 2022-07-18 00:00:00
CLSA-2022:1658168590 vim 7.4.629-5.2.el6.tuxcare.els22 CloudLinux 6 ELS Security Advisory Important 2022-07-18 00:00:00
CLSA-2022:1658171011 openssh 5.3p1-125.el6.tuxcare.els3 CentOS 6 ELS Security Advisory Important 2022-07-18 00:00:00
CLSA-2022:1658171690 openssh 5.3p1-125.el6.tuxcare.els3 Oracle Linux 6 ELS Security Advisory Important 2022-07-18 00:00:00
CLSA-2022:1658171898 vim 7.4.629-5.2.el6.tuxcare.els22 Oracle Linux 6 ELS Security Advisory Important 2022-07-18 00:00:00
CLSA-2022:1658172267 vim 3:7.4.1689-3ubuntu1.5+tuxcare.els23 Ubuntu 16.04 ELS Security Advisory Important 2022-07-18 00:00:00
CLSA-2022:1658171496 openssl 1.1.1k-5.el8.5.tuxcare.els2 CentOS 8.5 ELS Security Advisory Critical 2022-07-18 00:00:00
CLSA-2022:1658168300 php 5.3.3-55.el6.tuxcare.els2 CloudLinux 6 ELS Security Advisory Critical 2022-07-18 00:00:00
CLSA-2022:1658171149 php 5.3.3-55.el6.tuxcare.els2 CentOS 6 ELS Security Advisory Critical 2022-07-18 00:00:00
CLSA-2022:1658171795 php 5.3.3-50.el6_10.tuxcare.ol.els2 Oracle Linux 6 ELS Security Advisory Critical 2022-07-18 00:00:00
CLSA-2022:1658168031 openssh 5.3p1-125.el6.tuxcare.els3 CloudLinux 6 ELS Security Advisory Important 2022-07-18 00:00:00
CLSA-2022:1658171278 vim 7.4.629-5.2.el6.tuxcare.els22 CentOS 6 ELS Security Advisory Important 2022-07-18 00:00:00
CLSA-2022:1658168138 openssl 1.0.1e-63.el6.tuxcare.els7 CloudLinux 6 ELS Security Advisory Critical 2022-07-18 00:00:00
CLSA-2022:1657816156 vim 7.4.629-5.2.el6.tuxcare.els21 Oracle Linux 6 ELS Security Advisory Critical 2022-07-14 00:00:00
CLSA-2022:1657815857 imagemagick 8:6.8.9.9-7ubuntu5.17+tuxcare.els4 Ubuntu 16.04 ELS Security Advisory Important 2022-07-14 00:00:00
CLSA-2022:1657815972 gnupg2 2.1.11-6ubuntu2.1+tuxcare.els1 Ubuntu 16.04 ELS Security Advisory Moderate 2022-07-14 00:00:00
CLSA-2022:1657816793 openssl 1.1.1g-15.el8.4.tuxcare.els3 CentOS 8.4 ELS Security Advisory Critical 2022-07-14 00:00:00
Total: 1671