Releases

Advisory Project Version OS Type Severity Public date
CLSA-2022:1659643989 java-1.8.0-openjdk 1.8.0.342.b07-1.el8.tuxcare.els1 CentOS 8.4 ELS Security Advisory Critical 2022-08-04 00:00:00
CLSA-2022:1659636700 mysql-5.7 5.7.39-0ubuntu0.16.04.1+tuxcare.els1 Ubuntu 16.04 ELS Security Advisory Moderate 2022-08-04 00:00:00
CLSA-2022:1659017902 kernel 2.6.32-754.35.8.el6.tuxcare.els11 CentOS 6 ELS Bug Fix None 2022-07-28 00:00:00
CLSA-2022:1659018147 kernel 2.6.32-754.35.8.el6.tuxcare.els11 CentOS 6 ELS Security Advisory Important 2022-07-28 00:00:00
CLSA-2022:1658853897 vim 7.4.629-5.2.el6.tuxcare.els23 CloudLinux 6 ELS Security Advisory Important 2022-07-26 00:00:00
CLSA-2022:1658854080 vim 7.4.629-5.2.el6.tuxcare.els23 Oracle Linux 6 ELS Security Advisory Important 2022-07-26 00:00:00
CLSA-2022:1658856539 vim 3:7.4.1689-3ubuntu1.5+tuxcare.els24 Ubuntu 16.04 ELS Security Advisory Important 2022-07-26 00:00:00
CLSA-2022:1658856012 curl 7.61.1-22.el8.tuxcare.els3 CentOS 8.5 ELS Security Advisory Moderate 2022-07-26 00:00:00
CLSA-2022:1658855510 squid 4.11-4.module_el8.4.0+2072+2063f9d1.2.tuxcare.els3 CentOS 8.4 ELS Security Advisory Low 2022-07-26 00:00:00
CLSA-2022:1658855227 curl 7.61.1-22.el8.tuxcare.els3 CentOS 8.4 ELS Security Advisory Moderate 2022-07-26 00:00:00
CLSA-2022:1658853743 vim 7.4.629-5.2.el6.tuxcare.els23 CentOS 6 ELS Security Advisory Important 2022-07-26 00:00:00
CLSA-2022:1658856112 squid 4.15-1.module_el8.5.0+2073+24c223d9.tuxcare.els2 CentOS 8.5 ELS Security Advisory Low 2022-07-26 00:00:00
CLSA-2022:1658347744 python2 2.7.18-7.module_el8.5.0+2070+77770ab7.tuxcare.els2 CentOS 8.5 ELS Security Advisory Critical 2022-07-20 00:00:00
CLSA-2022:1658347647 python3 3.6.8-39.el8_4.tuxcare.els2 CentOS 8.4 ELS Security Advisory Critical 2022-07-20 00:00:00
CLSA-2022:1658347450 python2 2.7.18-4.module_el8.4.0+2071+0b56c8de.tuxcare.els3 CentOS 8.4 ELS Security Advisory Critical 2022-07-20 00:00:00
CLSA-2022:1658347112 python 2.6.6-70.el6.tuxcare.els7 CentOS 6 ELS Security Advisory Critical 2022-07-20 00:00:00
CLSA-2022:1658346144 python3.5 1:3.5.2-2ubuntu0~16.04.13+tuxcare.els5 Ubuntu 16.04 ELS Security Advisory Critical 2022-07-20 00:00:00
CLSA-2022:1658347999 python3 3.6.8-41.el8.tuxcare.els2 CentOS 8.5 ELS Security Advisory Critical 2022-07-20 00:00:00
CLSA-2022:1658346999 python 2.6.6-70.el6.tuxcare.els7 CloudLinux 6 ELS Security Advisory Critical 2022-07-20 00:00:00
CLSA-2022:1658346878 python 2.6.6-70.el6.tuxcare.els7 Oracle Linux 6 ELS Security Advisory Critical 2022-07-20 00:00:00
Total: 1671