Releases

Advisory Project Version OS Type Severity Public date
CLSA-2022:1666194697 linux-meta-hwe 4.15.0.194.139 Ubuntu 16.04 ELS Bug Fix None 2022-10-19 00:00:00
CLSA-2022:1666194764 linux-meta-hwe 4.15.0.192.138 Ubuntu 16.04 ELS Bug Fix None 2022-10-19 00:00:00
CLSA-2022:1666115300 linux-hwe 4.15.0-194.205~16.04.1 Ubuntu 16.04 ELS Security Advisory Important 2022-10-18 00:00:00
CLSA-2022:1666011324 binutils 2.26.1-1ubuntu1~16.04.10+tuxcare.els4 Ubuntu 16.04 ELS Security Advisory Important 2022-10-17 00:00:00
CLSA-2022:1665680763 vim 7.4.629-5.2.el6.tuxcare.els31 Oracle Linux 6 ELS Security Advisory Important 2022-10-13 00:00:00
CLSA-2022:1665680392 vim 7.4.629-5.2.el6.tuxcare.els31 CloudLinux 6 ELS Security Advisory Important 2022-10-13 00:00:00
CLSA-2022:1665681071 sosreport 3.9.1-1ubuntu0.16.04.2+tuxcare.els1 Ubuntu 16.04 ELS Security Advisory Moderate 2022-10-13 00:00:00
CLSA-2022:1665680517 squid 4.15-1.module_el8.5.0+2079+24c223d9.tuxcare.els3 CentOS 8.5 ELS Security Advisory Important 2022-10-13 00:00:00
CLSA-2022:1665680640 squid 4.11-4.module_el8.4.0+2078+2063f9d1.2.tuxcare.els4 CentOS 8.4 ELS Security Advisory Important 2022-10-13 00:00:00
CLSA-2022:1665680932 vim 3:7.4.1689-3ubuntu1.5+tuxcare.els32 Ubuntu 16.04 ELS Security Advisory Important 2022-10-13 00:00:00
CLSA-2022:1665680212 vim 7.4.629-5.2.el6.tuxcare.els31 CentOS 6 ELS Security Advisory Important 2022-10-13 00:00:00
CLSA-2022:1665500999 squid 3.1.23-30.el6.tuxcare.els7 CloudLinux 6 ELS Security Advisory Important 2022-10-11 00:00:00
CLSA-2022:1665501369 squid 3.1.23-30.el6.tuxcare.els7 CentOS 6 ELS Security Advisory Important 2022-10-11 00:00:00
CLSA-2022:1665501668 squid34 3.4.14-16.el6.tuxcare.els2 Oracle Linux 6 ELS Security Advisory Important 2022-10-11 00:00:00
CLSA-2022:1665501511 squid34 3.4.14-16.el6.tuxcare.els2 CentOS 6 ELS Security Advisory Important 2022-10-11 00:00:00
CLSA-2022:1665501206 sqlite 3.6.20-1.el6_7.2.tuxcare.els1 CloudLinux 6 ELS Security Advisory Important 2022-10-11 00:00:00
CLSA-2022:1665501958 squid 3.1.23-30.el6.tuxcare.els7 Oracle Linux 6 ELS Security Advisory Important 2022-10-11 00:00:00
CLSA-2022:1665502073 squid 3.5.12-1ubuntu7.17+tuxcare.els2 Ubuntu 16.04 ELS Security Advisory Important 2022-10-11 00:00:00
CLSA-2022:1665501126 squid34 3.4.14-16.el6.tuxcare.els2 CloudLinux 6 ELS Security Advisory Important 2022-10-11 00:00:00
CLSA-2022:1665428326 sqlite 3.6.20-1.el6_7.2.tuxcare.els1 Oracle Linux 6 ELS Security Advisory Important 2022-10-10 00:00:00
Total: 1703