Releases

Advisory Project Version OS Type Severity Public date
CLSA-2023:1685634053 vim 7.4.629-5.2.el6.tuxcare.els41 CloudLinux 6 ELS Security Advisory Important 2023-06-01 11:40:55
CLSA-2023:1685633907 vim 7.4.629-5.2.el6.tuxcare.els41 Oracle Linux 6 ELS Security Advisory Important 2023-06-01 11:38:29
CLSA-2023:1685631968 samba 4.14.5-7.el8.5.tuxcare.els5 CentOS 8.5 ELS Security Advisory Moderate 2023-06-01 11:06:10
CLSA-2023:1685631809 git 2.27.0-1.el8.tuxcare.els3 CentOS 8.5 ELS Security Advisory Important 2023-06-01 11:03:32
CLSA-2023:1685631644 dhcp 4.3.6-45.el8.tuxcare.els1 CentOS 8.5 ELS Security Advisory Moderate 2023-06-01 11:00:46
CLSA-2023:1685630287 samba 4.13.3-5.el8.4.tuxcare.els5 CentOS 8.4 ELS Security Advisory Moderate 2023-06-01 10:38:10
CLSA-2023:1685630036 nettle 3.4.1-7.el8.tuxcare.els1 CentOS 8.4 ELS Security Advisory Important 2023-06-01 10:33:58
CLSA-2023:1685629885 git 2.27.0-1.el8.tuxcare.els3 CentOS 8.4 ELS Security Advisory Important 2023-06-01 10:31:27
CLSA-2023:1685629665 dhcp 4.3.6-45.el8.tuxcare.els1 CentOS 8.4 ELS Security Advisory Moderate 2023-06-01 10:27:48
CLSA-2023:1685536317 gnutls 3.6.16-4.el8.tuxcare.els1 CentOS 8.5 ELS Security Advisory Important 2023-05-31 08:32:00
CLSA-2023:1685536090 gnutls 3.6.16-4.el8.tuxcare.els1 CentOS 8.4 ELS Security Advisory Critical 2023-05-31 08:28:13
CLSA-2023:1685380447 vim 3:7.4.1689-3ubuntu1.5+tuxcare.els42 Ubuntu 16.04 ELS Security Advisory Important 2023-05-29 13:14:09
CLSA-2023:1685380362 sysstat 11.2.0-1ubuntu0.3+tuxcare.els2 Ubuntu 16.04 ELS Security Advisory Important 2023-05-29 13:12:44
CLSA-2023:1685378500 sysstat 11.7.3-6.el8.tuxcare.els2 CentOS 8.5 ELS Security Advisory Important 2023-05-29 12:41:42
CLSA-2023:1685378325 curl 7.61.1-22.el8.tuxcare.els9 CentOS 8.5 ELS Security Advisory Moderate 2023-05-29 12:38:47
CLSA-2023:1685378213 sysstat 11.7.3-6.el8.tuxcare.els2 CentOS 8.4 ELS Security Advisory Important 2023-05-29 12:36:55
CLSA-2023:1685378052 curl 7.61.1-22.el8.tuxcare.els9 CentOS 8.4 ELS Security Advisory Moderate 2023-05-29 12:34:14
CLSA-2023:1685377940 vim 7.4.629-5.2.el6.tuxcare.els40 Oracle Linux 6 ELS Security Advisory Important 2023-05-29 12:32:22
CLSA-2023:1685377804 sysstat 9.0.4-33.0.1.el6_9.1.tuxcare.ol.els1 Oracle Linux 6 ELS Security Advisory Important 2023-05-29 12:30:07
CLSA-2023:1685377704 vim 7.4.629-5.2.el6.tuxcare.els40 CloudLinux 6 ELS Security Advisory Important 2023-05-29 12:28:26
Total: 2000