Releases

Advisory Project Version OS Type Severity Public date
CLSA-2022:1669309294 vim 3:7.4.1689-3ubuntu1.5+tuxcare.els33 Ubuntu 16.04 ELS Security Advisory Important 2022-11-24 00:00:00
CLSA-2022:1669237947 libvirt 6.0.0-37.1.module_el8.4.0+2095+3300d70f.tuxcare.els2 CentOS 8.4 ELS Security Advisory Moderate 2022-11-23 00:00:00
CLSA-2022:1669241475 python3.5 1:3.5.2-2ubuntu0~16.04.13+tuxcare.els7 Ubuntu 16.04 ELS Security Advisory Important 2022-11-23 00:00:00
CLSA-2022:1669242363 mysql 8.0.30-1.module_el8.4.0+2091+b8928c02.tuxcare.els1 CentOS 8.4 ELS Security Advisory Important 2022-11-23 00:00:00
CLSA-2022:1669240259 vim 7.4.629-5.2.el6.tuxcare.els32 Oracle Linux 6 ELS Security Advisory Important 2022-11-23 00:00:00
CLSA-2022:1669239181 python 2.6.6-70.el6.tuxcare.els8 CloudLinux 6 ELS Security Advisory Important 2022-11-23 00:00:00
CLSA-2022:1669238513 python3 3.6.8-41.module_el8.5.0+2088+5c5719bc.tuxcare.els4 CentOS 8.5 ELS Security Advisory Important 2022-11-23 00:00:00
CLSA-2022:1669240479 python 2.6.6-70.el6.tuxcare.els8 Oracle Linux 6 ELS Security Advisory Important 2022-11-23 00:00:00
CLSA-2022:1669241675 dhcp 4.3.3-5ubuntu12.11+tuxcare.els2 Ubuntu 16.04 ELS Security Advisory Important 2022-11-23 00:00:00
CLSA-2022:1669237532 python3 3.6.8-39.module_el8.4.0+2090+1849b5f9.tuxcare.els4 CentOS 8.4 ELS Security Advisory Important 2022-11-23 00:00:00
CLSA-2022:1669240747 mysql-5.7 5.7.40-0ubuntu0.16.04.1+tuxcare.els1 Ubuntu 16.04 ELS Security Advisory Moderate 2022-11-23 00:00:00
CLSA-2022:1669238752 python2 2.7.18-7.module_el8.5.0+2087+77770ab7.tuxcare.els3 CentOS 8.5 ELS Security Advisory Important 2022-11-23 00:00:00
CLSA-2022:1669241224 dbus 1.10.6-1ubuntu3.6+tuxcare.els1 Ubuntu 16.04 ELS Security Advisory Important 2022-11-23 00:00:00
CLSA-2022:1669237735 python2 2.7.18-4.module_el8.4.0+2089+0b56c8de.tuxcare.els4 CentOS 8.4 ELS Security Advisory Important 2022-11-23 00:00:00
CLSA-2022:1669238254 libvirt 6.0.0-37.1.module_el8.5.0+2093+9e40c7b1.tuxcare.els2 CentOS 8.5 ELS Security Advisory Moderate 2022-11-23 00:00:00
CLSA-2022:1669244713 mysql 8.0.30-1.module_el8.5.0+2092+b8928c02.tuxcare.els1 CentOS 8.5 ELS Security Advisory Important 2022-11-23 00:00:00
CLSA-2022:1669236630 python 2.6.6-70.el6.tuxcare.els8 CentOS 6 ELS Security Advisory Important 2022-11-23 00:00:00
CLSA-2022:1669239380 vim 7.4.629-5.2.el6.tuxcare.els32 CloudLinux 6 ELS Security Advisory Important 2022-11-23 00:00:00
CLSA-2022:1669241032 python2.7 2.7.12-1ubuntu0~16.04.18+tuxcare.els5 Ubuntu 16.04 ELS Security Advisory Important 2022-11-23 00:00:00
CLSA-2022:1669236934 vim 7.4.629-5.2.el6.tuxcare.els32 CentOS 6 ELS Security Advisory Important 2022-11-23 00:00:00
Total: 1671