Releases

Advisory Project Version OS Type Severity Public date
CLSA-2021:1639681859 vim 3:7.4.1689-3ubuntu1.5+tuxcare.els3 Ubuntu 16.04 ELS Security Advisory Important 2021-12-16
CLSA-2021:1640621325 vim 7.4.629-5.2.el6.tuxcare.els4 CentOS 6 ELS Security Advisory Important 2021-12-15
CLSA-2021:1639578644 nss 2:3.28.4-0ubuntu0.16.04.14+tuxcare.els2 Ubuntu 16.04 ELS Security Advisory Critical 2021-12-15
CLSA-2021:1639580651 vim 3:7.4.1689-3ubuntu1.5+tuxcare.els4 Ubuntu 16.04 ELS Security Advisory Important 2021-12-15
CLSA-2021:1639578527 vim 7.4.629-5.2.el6.tuxcare.els4 CloudLinux 6 ELS Security Advisory Important 2021-12-15
CLSA-2021:1639578578 vim 7.4.629-5.2.el6.tuxcare.els4 Oracle Linux 6 ELS Security Advisory Important 2021-12-15
CLSA-2021:1638804170 nss 3.44.0-12.el6.tuxcare.els1 Oracle Linux 6 ELS Security Advisory Critical 2021-12-06
CLSA-2021:1638803795 vim 7.4.629-5.2.el6.tuxcare.els3 CentOS 6 ELS Security Advisory Important 2021-12-06
CLSA-2021:1638804072 python3 1:3.5.2-2ubuntu0~16.04.13+tuxcare.els2 Ubuntu 16.04 ELS Security Advisory Moderate 2021-12-06
CLSA-2021:1638804234 nss 3.44.0-12.el6.tuxcare.els1 CloudLinux 6 ELS Security Advisory Critical 2021-12-06
CLSA-2021:1638803819 binutils 2.20.51.0.2-5.48.1.el6.tuxcare.els2 CentOS 6 ELS Security Advisory Critical 2021-12-06
CLSA-2021:1638804058 busybox 2:1.22.0-15ubuntu1.4+tuxcare.els2 Ubuntu 16.04 ELS Security Advisory Important 2021-12-06
CLSA-2021:1640002354 nss 3.44.0-12.el6.tuxcare.els1 CentOS 6 ELS Security Advisory Critical 2021-12-06
CLSA-2021:1637770001 vim 7.4.629-5.2.el6.tuxcare.els3 Oracle Linux 6 ELS Security Advisory Important 2021-11-24
CLSA-2021:1637770462 openldap 2.4.40-16.el6.tuxcare.els1 Oracle Linux 6 ELS Security Advisory Important 2021-11-24
CLSA-2021:1637770725 binutils 2.20.51.0.2-5.48.0.3.el6.tuxcare.ol.els2 Oracle Linux 6 ELS Security Advisory Critical 2021-11-24
CLSA-2021:1638803748 openldap 2.4.40-16.el6.tuxcare.els1 CentOS 6 ELS Security Advisory Important 2021-11-24
CLSA-2021:1637673193 php 5.3.3-55.el6.cloudlinux.els CentOS 6 ELS Security Advisory Important 2021-11-23
CLSA-2021:1637673150 vim 7.4.629-7.el6.cloudlinux.els CentOS 6 ELS Security Advisory Important 2021-11-23
CLSA-2021:1637583639 glibc 2.12-2.215.el6.cloudlinux.els CentOS 6 ELS Security Advisory Important 2021-11-22
Total: 836