Releases

Advisory Project Version OS Type Severity Public date
CLSA-2021:1640790635 binutils 2.20.51.0.2-5.48.0.3.el6.tuxcare.ol.els4 Oracle Linux 6 ELS Security Advisory Critical 2021-12-29
CLSA-2022:1641904053 binutils 2.20.51.0.2-5.48.1.el6.tuxcare.els4 CentOS 6 ELS Security Advisory Critical 2021-12-29
CLSA-2021:1640697102 glib2 2.48.2-0ubuntu4.8+tuxcare.els1 Ubuntu 16.04 ELS Security Advisory Low 2021-12-28
CLSA-2021:1640700710 libxml2 2.9.3+dfsg1-1ubuntu0.7+tuxcare.els1 Ubuntu 16.04 ELS Security Advisory Critical 2021-12-28
CLSA-2021:1640700669 libxml2 2.7.6-21.0.1.el6_8.1.tuxcare.ol.els1 Oracle Linux 6 ELS Security Advisory Critical 2021-12-28
CLSA-2021:1640697114 apache2 1:2.4.18-2ubuntu3.17+tuxcare.els3 Ubuntu 16.04 ELS Security Advisory Critical 2021-12-28
CLSA-2022:1641903536 libxml2 2.7.6-21.el6_8.1.tuxcare.els1 CentOS 6 ELS Security Advisory Critical 2021-12-28
CLSA-2021:1640697686 libxml2 2.7.6-21.el6_8.1.tuxcare.els1 CloudLinux 6 ELS Security Advisory Critical 2021-12-28
CLSA-2021:1640271821 exim 4.86.2-2ubuntu2.6+tuxcare.els1 Ubuntu 16.04 ELS Security Advisory Critical 2021-12-23
CLSA-2021:1639681829 mysql 5.7.36-0ubuntu0.16.04.1.1 Ubuntu 16.04 ELS Security Advisory Moderate 2021-12-16
CLSA-2021:1639681783 openssl 1.0.2g-1ubuntu4.21 Ubuntu 16.04 ELS Security Advisory Important 2021-12-16
CLSA-2021:1639681613 openjdk-9 9~b114-0ubuntu2 Ubuntu 16.04 ELS Security Advisory Important 2021-12-16
CLSA-2021:1639670584 binutils 2.20.51.0.2-5.48.0.3.el6.tuxcare.ol.els3 Oracle Linux 6 ELS Security Advisory Important 2021-12-16
CLSA-2021:1639681846 php 7.0.33-0ubuntu0.16.04.17 Ubuntu 16.04 ELS Security Advisory Important 2021-12-16
CLSA-2021:1639681836 bind9 1:9.10.3.dfsg.P4-8ubuntu1.19.1 Ubuntu 16.04 ELS Security Advisory Moderate 2021-12-16
CLSA-2021:1639681626 openjdk-8 8u292-b10-0ubuntu1~16.04.2 Ubuntu 16.04 ELS Security Advisory Important 2021-12-16
CLSA-2021:1639670535 binutils 2.20.51.0.2-5.48.1.el6.tuxcare.els3 CloudLinux 6 ELS Security Advisory Important 2021-12-16
CLSA-2021:1640621287 binutils 2.20.51.0.2-5.48.1.el6.tuxcare.els3 CentOS 6 ELS Security Advisory Important 2021-12-16
CLSA-2021:1639681866 openssh 2:7.2p2-4ubuntu2.10+tuxcare.els1 Ubuntu 16.04 ELS Security Advisory Important 2021-12-16
CLSA-2021:1639681852 vim 2:7.4.1689-3ubuntu1.7 Ubuntu 16.04 ELS Security Advisory Important 2021-12-16
Total: 836