Releases

Advisory Project Version OS Type Severity Public date
CLSA-2022:1643212050 polkit 0.96-11.el6_10.1.tuxcare.els1 CloudLinux 6 ELS Security Advisory Important 2022-01-26
CLSA-2022:1643112395 quagga 0.99.15-14.el6.tuxcare.els1 CentOS 6 ELS Security Advisory Important 2022-01-25
CLSA-2022:1643115104 php 5.3.3-50.el6_10.tuxcare.ol.els1 Oracle Linux 6 ELS Security Advisory Important 2022-01-25
CLSA-2022:1643113500 quagga 0.99.15-14.el6.tuxcare.els1 CloudLinux 6 ELS Security Advisory Important 2022-01-25
CLSA-2022:1643113123 quagga 0.99.15-14.0.2.el6.tuxcare.ol.els1 Oracle Linux 6 ELS Security Advisory Important 2022-01-25
CLSA-2022:1643124469 file-roller 3.28.1-3.el8.4.tuxcare.els1 CentOS 8.4 ELS Security Advisory Low 2022-01-25
CLSA-2022:1642429400 log4j 1.2.14-6.4.el6.tuxcare.els1 CentOS 6 ELS Security Advisory Important 2022-01-17
CLSA-2022:1642429303 log4j 1.2.14-6.4.el6.tuxcare.els1 Oracle Linux 6 ELS Security Advisory Important 2022-01-17
CLSA-2022:1642429353 log4j 1.2.14-6.4.el6.tuxcare.els1 CloudLinux 6 ELS Security Advisory Important 2022-01-17
CLSA-2022:1642429251 openjdk-8 8u312-b07-0ubuntu1~16.04+tuxcare.els1 Ubuntu 16.04 ELS Security Advisory Moderate 2022-01-17
CLSA-2022:1642087677 vim 7.4.629-5.2.el6.tuxcare.els5 CloudLinux 6 ELS Security Advisory Important 2022-01-13
CLSA-2022:1642087497 vim 7.4.629-5.2.el6.tuxcare.els5 CentOS 6 ELS Security Advisory Important 2022-01-13
CLSA-2022:1642083911 glib2 2.28.8-12.el6.tuxcare.els3 Oracle Linux 6 ELS Security Advisory Low 2022-01-13
CLSA-2022:1642083868 glib2 2.28.8-12.el6.tuxcare.els3 CloudLinux 6 ELS Security Advisory Low 2022-01-13
CLSA-2022:1642087622 vim 3:7.4.1689-3ubuntu1.5+tuxcare.els5 Ubuntu 16.04 ELS Security Advisory Important 2022-01-13
CLSA-2022:1642087587 vim 7.4.629-5.2.el6.tuxcare.els5 Oracle Linux 6 ELS Security Advisory Important 2022-01-13
CLSA-2022:1642084196 glib2 2.28.8-12.el6.tuxcare.els3 CentOS 6 ELS Security Advisory Low 2022-01-13
CLSA-2021:1640867059 clamav 0.103.4-1.el6.tuxcare.els2 CentOS 6 ELS Bug Fix None 2021-12-30
CLSA-2021:1640791516 binutils 2.26.1-1ubuntu1~16.04.10+tuxcare.els3 Ubuntu 16.04 ELS Security Advisory Important 2021-12-29
CLSA-2021:1640790752 binutils 2.20.51.0.2-5.48.1.el6.tuxcare.els4 CloudLinux 6 ELS Security Advisory Critical 2021-12-29
Total: 836