Releases

Advisory Project Version OS Type Severity Public date
CLSA-2022:1643819200 glibc 2.12-2.215.el6.tuxcare.els6 CloudLinux 6 ELS Security Advisory Critical 2022-02-02
CLSA-2022:1643727489 openssl 1.1.1g-15.el8.4.tuxcare.els1 CentOS 8.4 ELS Security Advisory Critical 2022-02-01
CLSA-2022:1643747448 httpd 2.4.37-39.module_el8.4.0+2002+7519fa2d.1.tuxcare.els1 CentOS 8.4 ELS Security Advisory Critical 2022-02-01
CLSA-2022:1643727522 glibc 2.28-151.el8.4.tuxcare.els1 CentOS 8.4 ELS Security Advisory Important 2022-02-01
CLSA-2022:1643747494 php 7.4.6-4.module_el8.4.0+2001+2eb69d76.tuxcare.els1 CentOS 8.4 ELS Security Advisory Important 2022-02-01
CLSA-2022:1643639180 clamav 0.103.4-1.el6.tuxcare.els3 CentOS 6 ELS Security Advisory Important 2022-02-01
CLSA-2022:1643640508 vim 7.4.629-5.2.el6.tuxcare.els6 CentOS 6 ELS Security Advisory Important 2022-01-31
CLSA-2022:1643637294 linux 4.4.0-213.245 Ubuntu 16.04 ELS Security Advisory Important 2022-01-31
CLSA-2022:1643640747 vim 7.4.629-5.2.el6.tuxcare.els6 Oracle Linux 6 ELS Security Advisory Important 2022-01-31
CLSA-2022:1643640918 vim 7.4.629-5.2.el6.tuxcare.els6 CloudLinux 6 ELS Security Advisory Important 2022-01-31
CLSA-2022:1643639170 vim 3:7.4.1689-3ubuntu1.5+tuxcare.els6 Ubuntu 16.04 ELS Security Advisory Important 2022-01-31
CLSA-2022:1643637259 shadow 1:4.2-3.1ubuntu5.5+tuxcare.els1 Ubuntu 16.04 ELS Security Advisory Critical 2022-01-31
CLSA-2022:1643291562 polkit 0.115-12.el8.5.tuxcare.els1 CentOS 8.5 ELS Security Advisory Important 2022-01-27
CLSA-2022:1643211885 polkit 0.96-11.el6_10.1.tuxcare.els1 Oracle Linux 6 ELS Security Advisory Important 2022-01-26
CLSA-2022:1643211942 polkit 0.96-11.el6_10.1.tuxcare.els1 CentOS 6 ELS Security Advisory Important 2022-01-26
CLSA-2022:1643212135 bind 9.11.26-4.el8.4.tuxcare.els1 CentOS 8.4 ELS Security Advisory Moderate 2022-01-26
CLSA-2022:1643212050 polkit 0.96-11.el6_10.1.tuxcare.els1 CloudLinux 6 ELS Security Advisory Important 2022-01-26
CLSA-2022:1643211736 policykit-1 0.105-14.1ubuntu0.5+tuxcare.els1 Ubuntu 16.04 ELS Security Advisory Important 2022-01-26
CLSA-2022:1643198602 cups 2.2.6-38.el8.4.tuxcare.els1 CentOS 8.4 ELS Security Advisory Moderate 2022-01-26
CLSA-2022:1643198583 curl 7.61.1-18.el8.4.2.tuxcare.els1 CentOS 8.4 ELS Security Advisory Moderate 2022-01-26
Total: 816