Releases

Advisory Project Version OS Type Severity Public date
CLSA-2022:1671124065 rpm 4.14.3-19.el8_5.tuxcare.els2 CentOS 8.5 ELS Security Advisory Moderate 2022-12-15
CLSA-2022:1671124583 vim 3:7.4.1689-3ubuntu1.5+tuxcare.els35 Ubuntu 16.04 ELS Security Advisory Important 2022-12-15
CLSA-2022:1671123986 curl 7.61.1-22.el8.tuxcare.els5 CentOS 8.5 ELS Security Advisory Critical 2022-12-15
CLSA-2022:1671126165 curl 7.19.7-59.el6.tuxcare.els7 CentOS 6 ELS Security Advisory Critical 2022-12-15
CLSA-2022:1671124649 vim 3:7.4.1689-3ubuntu1.5+tuxcare.els36 Ubuntu 16.04 ELS Security Advisory Important 2022-12-15
CLSA-2022:1671124217 curl 7.19.7-59.el6.tuxcare.els7 Oracle Linux 6 ELS Security Advisory Critical 2022-12-15
CLSA-2022:1671126265 vim 7.4.629-5.2.el6.tuxcare.els35 CentOS 6 ELS Security Advisory Important 2022-12-15
CLSA-2022:1671036254 vim 7.4.629-5.2.el6.tuxcare.els34 CloudLinux 6 ELS Security Advisory Important 2022-12-14
CLSA-2022:1671032897 vim 7.4.629-5.2.el6.tuxcare.els34 Oracle Linux 6 ELS Security Advisory Important 2022-12-14
CLSA-2022:1671033543 vim 7.4.629-5.2.el6.tuxcare.els34 CentOS 6 ELS Security Advisory Important 2022-12-14
CLSA-2022:1670874138 krb5 1.10.3-65.el6.tuxcare.els1 Oracle Linux 6 ELS Security Advisory Moderate 2022-12-12
CLSA-2022:1670875161 vim 7.4.629-5.2.el6.tuxcare.els33 CloudLinux 6 ELS Security Advisory Critical 2022-12-12
CLSA-2022:1670874451 krb5 1.10.3-65.el6.tuxcare.els1 CentOS 6 ELS Security Advisory Moderate 2022-12-12
CLSA-2022:1670875048 krb5 1.10.3-65.el6.tuxcare.els1 CloudLinux 6 ELS Security Advisory Moderate 2022-12-12
CLSA-2022:1670874574 vim 7.4.629-5.2.el6.tuxcare.els33 CentOS 6 ELS Security Advisory Critical 2022-12-12
CLSA-2022:1670874212 vim 7.4.629-5.2.el6.tuxcare.els33 Oracle Linux 6 ELS Security Advisory Critical 2022-12-12
CLSA-2022:1670874310 vim 3:7.4.1689-3ubuntu1.5+tuxcare.els34 Ubuntu 16.04 ELS Security Advisory Critical 2022-12-12
CLSA-2022:1670874026 krb5 1.18.2-14.el8.tuxcare.els1 CentOS 8.4 ELS Security Advisory Moderate 2022-12-12
CLSA-2022:1670873922 krb5 1.18.2-14.el8.tuxcare.els1 CentOS 8.5 ELS Security Advisory Moderate 2022-12-12
CLSA-2022:1670606563 tomcat7 7.0.68-1ubuntu0.4+tuxcare.els2 Ubuntu 16.04 ELS Security Advisory Moderate 2022-12-09
Total: 816