Releases

Advisory Project Version OS Type Severity Public date
CLSA-2023:1702420635 microcode_ctl 20231114-1.el8.tuxcare.els1 CentOS 8.5 ELS Security Advisory Important 2023-12-12 17:37:17
CLSA-2023:1702420529 microcode_ctl 1.17-33.41.el6_10.tuxcare.els1 Oracle Linux 6 ELS Security Advisory Important 2023-12-12 17:35:31
CLSA-2023:1702420474 squid 3.5.27-1ubuntu1.14+tuxcare.els2 Ubuntu 18.04 ELS Security Advisory Important 2023-12-12 17:34:36
CLSA-2023:1702420408 squid 3.5.12-1ubuntu7.17+tuxcare.els4 Ubuntu 16.04 ELS Security Advisory Important 2023-12-12 17:33:30
CLSA-2023:1702324842 intel-microcode 3.20231114.0ubuntu0.16.04.1+tuxcare.els1 Ubuntu 16.04 ELS Security Advisory Important 2023-12-11 15:00:44
CLSA-2023:1702324685 intel-microcode 3.20231114.0ubuntu0.18.04.1+tuxcare.els1 Ubuntu 18.04 ELS Security Advisory Important 2023-12-11 14:58:07
CLSA-2023:1701971779 microcode_ctl 20220809-2.20231114.2.el9_2.tuxcare.els1 AlmaLinux 9.2 ESU Security Advisory Important 2023-12-07 12:56:21
CLSA-2023:1701971558 python2 2.7.18-7.module_el8.5.0+2157+bd2fe71c.tuxcare.els9 CentOS 8.5 ELS Security Advisory Moderate 2023-12-07 12:52:40
CLSA-2023:1701971396 python2 2.7.18-4.module_el8.4.0+2158+1ae1dc22.tuxcare.els10 CentOS 8.4 ELS Security Advisory Moderate 2023-12-07 12:49:58
CLSA-2023:1701971295 python2.7 2.7.12-1ubuntu0~16.04.18+tuxcare.els10 Ubuntu 16.04 ELS Security Advisory Moderate 2023-12-07 12:48:17
CLSA-2023:1701971229 python2.7 2.7.17-1~18.04ubuntu1.11+tuxcare.els5 Ubuntu 18.04 ELS Security Advisory Moderate 2023-12-07 12:47:12
CLSA-2023:1701971140 python3.6 3.6.9-1~18.04ubuntu1.12+tuxcare.els6 Ubuntu 18.04 ELS Security Advisory Moderate 2023-12-07 12:45:42
CLSA-2023:1701963303 kernel 4.18.0-305.25.1.el8_4.tuxcare.els12 CentOS 8.4 ELS Security Advisory Critical 2023-12-07 10:35:06
CLSA-2023:1701962635 kernel 4.18.0-348.7.1.el8_5.tuxcare.els12 CentOS 8.5 ELS Security Advisory Critical 2023-12-07 10:23:57
CLSA-2023:1701801241 linux-meta 4.4.0.249.283 Ubuntu 16.04 ELS Bug Fix None 2023-12-05 13:34:03
CLSA-2023:1701799960 linux 4.4.0-249.283 Ubuntu 16.04 ELS Security Advisory Critical 2023-12-05 13:12:42
CLSA-2023:1701706552 httpd 2.4.53-11.el9_2.5.tuxcare.els1 AlmaLinux 9.2 ESU Security Advisory Important 2023-12-04 11:15:54
CLSA-2023:1701706444 procps 2:3.3.10-4ubuntu2.5+tuxcare.els1 Ubuntu 16.04 ELS Security Advisory Moderate 2023-12-04 11:14:06
CLSA-2023:1701706316 procps 2:3.3.12-3ubuntu1.2+tuxcare.els1 Ubuntu 18.04 ELS Security Advisory Moderate 2023-12-04 11:11:58
CLSA-2023:1701446494 libksba 1.3.3-1ubuntu0.16.04.1+tuxcare.els1 Ubuntu 16.04 ELS Security Advisory Critical 2023-12-01 11:01:36
Total: 1703