CVE-2021-3574

Updated: 2022-09-29 20:50:30.593597

Description:

A vulnerability was found in ImageMagick-7.0.11-5, where executing a crafted file with the convert command, ASAN detects memory leaks.


Links NIST CIRCL RHEL Ubuntu

Severity

Severity Score
CVSS Version 2.x 0
CVSS Version 3.x LOW 3.3

Status

OS name Project name Version Score Severity Status Errata Last updated
Ubuntu 16.04 ELS imagemagick 6.8.9.9-7ubuntu5.16 3.3 LOW Not Vulnerable 2022-11-25 07:21:44