Releases

Advisory Project Version OS Type Severity Public date
CLSA-2022:1669848602 python2 2.7.18-10.el9.tuxcare.els2 AlmaLinux 9 Python Security Advisory Important 2022-11-30
CLSA-2022:1669069326 php 7.3.33-8 Ubuntu 18.04 PHP Security Advisory Critical 2022-11-21
CLSA-2022:1669070349 php 7.0.33-70 Ubuntu 16.04 PHP Security Advisory Moderate 2022-11-21
CLSA-2022:1669069078 php 7.3.33-8.el8 EL 8 PHP Security Advisory Critical 2022-11-21
CLSA-2022:1669070140 php 7.1.33-37 Ubuntu 20.04 PHP Security Advisory Moderate 2022-11-21
CLSA-2022:1669068201 php 7.2.34-23 Ubuntu 18.04 PHP Security Advisory Critical 2022-11-21
CLSA-2022:1669070441 php 7.0.33-70 Ubuntu 18.04 PHP Security Advisory Moderate 2022-11-21
CLSA-2022:1669068077 php 7.2.34-23 Ubuntu 16.04 PHP Security Advisory Critical 2022-11-21
CLSA-2022:1669069193 php 7.3.33-8 Ubuntu 16.04 PHP Security Advisory Critical 2022-11-21
CLSA-2022:1669068836 php 7.3.33-8.el6 EL 6 PHP Security Advisory Critical 2022-11-21
CLSA-2022:1669071052 php 5.6.40-68 Ubuntu 20.04 PHP Security Advisory Moderate 2022-11-21
CLSA-2022:1669070534 php 7.0.33-70 Ubuntu 20.04 PHP Security Advisory Moderate 2022-11-21
CLSA-2022:1669070964 php 5.6.40-68 Ubuntu 18.04 PHP Security Advisory Moderate 2022-11-21
CLSA-2022:1669068323 php 7.2.34-23 Ubuntu 20.04 PHP Security Advisory Critical 2022-11-21
CLSA-2022:1669067956 php 7.2.34-23.el8 EL 8 PHP Security Advisory Critical 2022-11-21
CLSA-2022:1669070874 php 5.6.40-68 Ubuntu 16.04 PHP Security Advisory Moderate 2022-11-21
CLSA-2022:1669067832 php 7.2.34-23.el7 EL 7 PHP Security Advisory Critical 2022-11-21
CLSA-2022:1669067710 php 7.2.34-23.el6 EL 6 PHP Security Advisory Critical 2022-11-21
CLSA-2022:1669068962 php 7.3.33-8.el7 EL 7 PHP Security Advisory Critical 2022-11-21
CLSA-2022:1669069455 php 7.3.33-8 Ubuntu 20.04 PHP Security Advisory Critical 2022-11-21
Total: 148