CVEs

CVE OS name Project name Version Score Severity Status Last updated
CVE-2021-21708 EL 8 PHP php 7.1 9.8 CRITICAL Not Vulnerable 2022-08-16 14:01:49
CVE-2021-21708 EL 8 PHP php 7.2 9.8 CRITICAL Not Vulnerable 2022-08-16 14:01:49
CVE-2021-21708 EL 8 PHP php 7.3 9.8 CRITICAL Not Vulnerable 2022-08-16 14:01:49
CVE-2021-21708 Ubuntu 16.04 PHP php 5.6 9.8 CRITICAL Not Vulnerable 2022-08-16 14:01:49
CVE-2021-21708 Ubuntu 16.04 PHP php 7.0 9.8 CRITICAL Not Vulnerable 2022-08-16 14:01:49
CVE-2021-21708 Ubuntu 16.04 PHP php 7.1 9.8 CRITICAL Not Vulnerable 2022-08-16 14:01:48
CVE-2021-21708 Ubuntu 16.04 PHP php 7.2 9.8 CRITICAL Not Vulnerable 2022-08-16 14:01:48
CVE-2021-21708 Ubuntu 16.04 PHP php 7.3 9.8 CRITICAL Not Vulnerable 2022-08-16 14:01:48
CVE-2021-21708 Ubuntu 18.04 PHP php 5.6 9.8 CRITICAL Not Vulnerable 2022-08-16 14:01:48
CVE-2021-21708 Ubuntu 18.04 PHP php 7.0 9.8 CRITICAL Not Vulnerable 2022-08-16 14:01:48
CVE-2021-21708 Ubuntu 18.04 PHP php 7.1 9.8 CRITICAL Not Vulnerable 2022-08-16 14:01:48
CVE-2021-21708 Ubuntu 18.04 PHP php 7.2 9.8 CRITICAL Not Vulnerable 2022-08-16 14:01:48
CVE-2021-21708 Ubuntu 18.04 PHP php 7.3 9.8 CRITICAL Not Vulnerable 2022-08-16 14:01:48
CVE-2021-21708 Ubuntu 20.04 PHP php 5.6 9.8 CRITICAL Not Vulnerable 2022-08-16 14:01:48
CVE-2021-21708 Ubuntu 20.04 PHP php 7.0 9.8 CRITICAL Not Vulnerable 2022-08-16 14:01:48
CVE-2021-21708 Ubuntu 20.04 PHP php 7.1 9.8 CRITICAL Not Vulnerable 2022-08-16 14:01:48
CVE-2021-21708 Ubuntu 20.04 PHP php 7.2 9.8 CRITICAL Not Vulnerable 2022-08-16 14:01:48
CVE-2021-21708 Ubuntu 20.04 PHP php 7.3 9.8 CRITICAL Not Vulnerable 2022-08-16 14:01:48
CVE-2022-31627 EL 7 PHP php 5.4 9.8 CRITICAL Not Vulnerable 2022-08-16 14:01:38
CVE-2022-31627 EL 7 PHP php 5.5 9.8 CRITICAL Not Vulnerable 2022-08-16 14:01:38
Total: 1056