CVEs

CVE OS name Project name Version Score Severity Status Last updated
CVE-2022-31629 Ubuntu 16.04 PHP php 8.2 6.5 MEDIUM Not Vulnerable 2023-03-22 14:02:33
CVE-2022-31629 EL 8 PHP php 8.2 6.5 MEDIUM Not Vulnerable 2023-03-22 14:02:33
CVE-2022-31629 EL 7 PHP php 8.2 6.5 MEDIUM Not Vulnerable 2023-03-22 14:02:33
CVE-2022-31629 Ubuntu 20.04 PHP php 8.2 6.5 MEDIUM Not Vulnerable 2023-03-22 14:02:33
CVE-2022-31629 Ubuntu 18.04 PHP php 8.2 6.5 MEDIUM Not Vulnerable 2023-03-22 14:02:33
CVE-2022-31629 Ubuntu 22.04 PHP php 8.2 6.5 MEDIUM Not Vulnerable 2023-03-22 14:02:33
CVE-2022-31629 EL 6 PHP php 8.2 6.5 MEDIUM Not Vulnerable 2023-03-22 14:02:33
CVE-2022-31629 EL 9 PHP php 8.2 6.5 MEDIUM Not Vulnerable 2023-03-22 14:02:33
CVE-2023-0567 Ubuntu 16.04 PHP php 8.2 6.2 MEDIUM Not Vulnerable 2023-03-22 14:02:31
CVE-2023-0567 EL 8 PHP php 8.2 6.2 MEDIUM Not Vulnerable 2023-03-22 14:02:31
CVE-2023-0567 EL 7 PHP php 8.2 6.2 MEDIUM Not Vulnerable 2023-03-22 14:02:31
CVE-2023-0567 Ubuntu 20.04 PHP php 8.2 6.2 MEDIUM Not Vulnerable 2023-03-22 14:02:31
CVE-2023-0567 Ubuntu 18.04 PHP php 8.2 6.2 MEDIUM Not Vulnerable 2023-03-22 14:02:31
CVE-2023-0567 Ubuntu 22.04 PHP php 8.2 6.2 MEDIUM Not Vulnerable 2023-03-22 14:02:31
CVE-2023-0567 EL 6 PHP php 8.2 6.2 MEDIUM Not Vulnerable 2023-03-22 14:02:31
CVE-2023-0567 EL 9 PHP php 8.0 6.2 MEDIUM Not Vulnerable 2023-03-22 14:02:31
CVE-2023-0567 EL 9 PHP php 8.1 6.2 MEDIUM Not Vulnerable 2023-03-22 14:02:31
CVE-2023-0567 EL 9 PHP php 8.2 6.2 MEDIUM Not Vulnerable 2023-03-22 14:02:31
CVE-2023-0568 Ubuntu 16.04 PHP php 8.2 8.1 HIGH Not Vulnerable 2023-03-22 14:02:31
CVE-2023-0568 EL 8 PHP php 8.2 8.1 HIGH Not Vulnerable 2023-03-22 14:02:31
Total: 1894