CVEs

CVE OS name Project name Version Score Severity Status Last updated
CVE-2022-31631 EL 8 PHP php 5.1 5.9 MEDIUM In Testing 2023-01-13 07:37:28
CVE-2022-31631 EL 8 PHP php 5.2 5.9 MEDIUM In Testing 2023-01-13 07:37:28
CVE-2022-31631 EL 8 PHP php 5.3 5.9 MEDIUM In Testing 2023-01-13 07:37:28
CVE-2022-31631 EL 8 PHP php 5.4 5.9 MEDIUM In Testing 2023-01-13 07:37:28
CVE-2022-31631 EL 8 PHP php 5.5 5.9 MEDIUM In Testing 2023-01-13 07:37:28
CVE-2022-31631 EL 8 PHP php 5.6 5.9 MEDIUM In Testing 2023-01-13 07:37:28
CVE-2022-31631 EL 8 PHP php 7.0 5.9 MEDIUM In Testing 2023-01-13 07:37:28
CVE-2022-31631 EL 8 PHP php 7.2 5.9 MEDIUM In Testing 2023-01-13 07:37:28
CVE-2022-31631 EL 8 PHP php 7.3 5.9 MEDIUM In Testing 2023-01-13 07:37:28
CVE-2022-31631 EL 8 PHP php 7.4 5.9 MEDIUM In Testing 2023-01-13 07:37:28
CVE-2022-31631 EL 8 PHP php 8.0 5.9 MEDIUM Not Vulnerable 2023-01-13 07:37:28
CVE-2022-31631 EL 8 PHP php 8.1 5.9 MEDIUM Not Vulnerable 2023-01-13 07:37:28
CVE-2022-31631 Ubuntu 16.04 PHP php 5.6 5.9 MEDIUM In Testing 2023-01-13 07:37:28
CVE-2022-31631 Ubuntu 16.04 PHP php 7.0 5.9 MEDIUM In Testing 2023-01-13 07:37:28
CVE-2022-31631 Ubuntu 16.04 PHP php 7.2 5.9 MEDIUM In Testing 2023-01-13 07:37:28
CVE-2022-31631 Ubuntu 16.04 PHP php 7.3 5.9 MEDIUM In Testing 2023-01-13 07:37:28
CVE-2022-31631 Ubuntu 16.04 PHP php 7.4 5.9 MEDIUM In Testing 2023-01-13 07:37:28
CVE-2022-31631 Ubuntu 16.04 PHP php 8.0 5.9 MEDIUM Not Vulnerable 2023-01-13 07:37:28
CVE-2022-31631 Ubuntu 16.04 PHP php 8.1 5.9 MEDIUM Not Vulnerable 2023-01-13 07:37:28
CVE-2022-31631 Ubuntu 18.04 PHP php 5.6 5.9 MEDIUM In Testing 2023-01-13 07:37:28
Total: 1056