CVEs

CVE OS name Project name Version Score Severity Status Last updated
CVE-2023-40217 AlmaLinux 9 Python python2 2.7.18 5.3 MEDIUM In Testing 2024-02-20 10:07:10
CVE-2022-4900 Ubuntu 18.04 PHP php 7.4 5.5 MEDIUM Released 2024-01-22 10:07:05
CVE-2022-4900 Ubuntu 20.04 PHP php 7.4 5.5 MEDIUM Released 2024-01-22 10:07:03
CVE-2022-4900 Ubuntu 22.04 PHP php 7.4 5.5 MEDIUM Released 2024-01-22 10:07:02
CVE-2022-4900 EL 7 PHP php 7.4 5.5 MEDIUM Released 2024-01-14 10:06:34
CVE-2022-4900 EL 8 PHP php 7.4 5.5 MEDIUM Released 2024-01-14 10:06:33
CVE-2022-4900 Ubuntu 16.04 PHP php 7.4 5.5 MEDIUM Released 2024-01-14 10:06:31
CVE-2022-4900 EL 6 PHP php 7.4 5.5 MEDIUM Released 2024-01-14 10:06:30
CVE-2022-4900 EL 9 PHP php 7.4 5.5 MEDIUM Released 2024-01-14 10:06:28
CVE-2022-4900 EL 6 PHP php 5.1 5.5 MEDIUM Not Vulnerable 2023-11-29 10:06:14
CVE-2022-4900 EL 6 PHP php 5.2 5.5 MEDIUM Not Vulnerable 2023-11-29 10:06:14
CVE-2022-4900 EL 6 PHP php 5.3 5.5 MEDIUM Not Vulnerable 2023-11-29 10:06:14
CVE-2022-4900 EL 6 PHP php 5.4 5.5 MEDIUM Not Vulnerable 2023-11-29 10:06:14
CVE-2022-4900 EL 6 PHP php 5.6 5.5 MEDIUM Not Vulnerable 2023-11-29 10:06:14
CVE-2022-4900 EL 6 PHP php 7.0 5.5 MEDIUM Not Vulnerable 2023-11-29 10:06:14
CVE-2022-4900 EL 6 PHP php 7.1 5.5 MEDIUM Not Vulnerable 2023-11-29 10:06:14
CVE-2022-4900 EL 6 PHP php 7.2 5.5 MEDIUM Not Vulnerable 2023-11-29 10:06:14
CVE-2022-4900 EL 6 PHP php 7.3 5.5 MEDIUM Not Vulnerable 2023-11-29 10:06:14
CVE-2022-4900 EL 7 PHP php 5.2 5.5 MEDIUM Not Vulnerable 2023-11-29 10:06:14
CVE-2022-4900 EL 7 PHP php 5.3 5.5 MEDIUM Not Vulnerable 2023-11-29 10:06:13
Total: 1894